Automatische Gummituchwaschanlage

  • Hallo


    Ich arbeite ca 4 Monaten an einer SM74 5FOM, seit beginn wäscht die Automatische Gummituchwaschanlage nicht korrekt. Soll heissen das es Streifen Rückstände von Waschmittel auf dem Gummituch befinden. Jedoch extrem im ersten Druckwerk. Das 5 Druckwerk ist trocken, die anderen nur an den Seiten ein wenig nass.


    Vor gut 1 Monat ist jemand von Heidelberg gekommen und hat alle Waschprogramme und Wascheinrichtungen justiert.


    Weiss jemand an was dies liegen könnte?


    danke für eure Antworten!


    Gruss on_printer :thumbsup:

  • Eventuell das Waschprogramm ändern bzw im besagten Werk etwas mehr Umdrehungen um den Gummi trocken zu wischen...wenn das bei der Maschine geht. Bei uns waren mal die kleinen Siebe vom Waschmitteltank etwas zu, dann hat es auch nicht mehr schön gewaschen. Ausgebaut gereinigt und gut war wieder.

  • Ich denke es sind die kleinen Düsen die das Waschmittel bzw. Wasser auf das Tuch "spritzen".


    Die Maschine wäscht erst mit Waschmittel und dann mit Wasser. Sind die Wasserdüsen "verstopft" bleibt ein Film von Waschmittel in dieser Zone auf dem Gummi/Gegendruck.


    Die Stangen einfach ausbauen, mit Druckluft an den Anschlussstutzen rangehen und mit den Fingern fühlen welche Düsen zu sind. Meistens sieht man es jedoch schon. Dann das Loch mit einer aufgebogenen Büroklammer (o.Ä.) wieder aufmachen.

  • Hallo


    haben die sprühleisten ersetzt, auch fie gummis unter der wascheinrichtung. Such der Waschmitteltank wurde gespült. Denke es ist einstellungsache probiere mal mit mehr Umdrehungen das evtl trockener wird, der Mechaniker von Heidelberg hats auch nicht erreicht das es 100% sauber wird

  • Wenn das schon immer so ist wie du sagst: Vielleicht mal das Vlies wechseln ... Andere Marke oder Qualität!?


    Die Hersteller bzw. Lieferanten geben auch Muster/Proben raus ... Einfach mal ansprechen.


    Das erste Werk bekommt natürlich auch den meisten Dreck ab. Da muss man immer mehr Chemie/Wasser/Umdrehungen geben als bei den anderen.


    Waschmittel könnte natürlich auch zu "fettig" sein ... Da mal was anderes probieren könnte auch helfen.


    Gesendet von meinem C6603 mit Tapatalk

  • Wir haben als Waschmittel das C29 von Böttcher geht ganz gut mit dem, zusätzlich geben wir in den Wassertank beim füllen immer eine Tablette rein das sich keine Algen bzw. Schleim bildet natürlich nur destilliertes Wasser nehmen weil sonst die Düsen verkalken.